Archivado en Noticias, Seguridad

Nuevos parches para las vulnerabilidades múltiples en Internet Explorer.


Microsoft acaba de publicar en su boletín MS03-048 de seguridad unos nuevos parches que en teoría corrigen unas vulnerabilidades muy graves en su navegadores.





Las versiones afectadas son;

- Microsoft Internet Explorer 5.01

- Microsoft Internet Explorer 5.5

- Microsoft Internet Explorer 6

La vulnerabilidad se considera muy critica y Microsoft recomienda actualizar los sistemas lo antes posible ya que el fallo permite la ejecución de comandos de forma remota en la máquina de una víctima y expone la información de la máquina no actualizada con el parche de seguridad.

Mas información y parches de seguridad;

http://www.microsoft.com/technet/treeview/default.asp?url=/technet/security/bulletin/MS03-048.asp

Actualizaciones de seguridad para Excel y Word


pdfprintpmail